CVE-2003-1181

2003-10-25T04:00:00
ID CVE-2003-1181
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:29:00

Description

Advanced Poll 2.0.2 allows remote attackers to obtain sensitive information via an HTTP request to info.php, which invokes the phpinfo() function.