CVE-2003-1175

2003-12-31T00:00:00
ID CVE-2003-1175
Type cve
Reporter NVD
Modified 2017-07-10T21:29:48

Description

Cross-site scripting (XSS) vulnerability in index.php in Sympoll 1.5 allows remote attackers to inject arbitrary web script or HTML via the vo parameter.