CVE-2003-1065

2003-07-23T04:00:00
ID CVE-2003-1065
Type cve
Reporter cve@mitre.org
Modified 2018-10-30T16:25:00

Description

Unknown vulnerability in patches 108993-14 through 108993-19 and 108994-14 through 108994-19 for Solaris 8 may allow local users to cause a denial of service (automountd crash).