CVE-2003-0954

2003-12-31T00:00:00
ID CVE-2003-0954
Type cve
Reporter NVD
Modified 2008-09-05T16:35:38

Description

Buffer overflow in rcp for AIX 4.3.3, 5.1 and 5.2 allows local users to gain privileges.