CVE-2003-0932

2003-12-15T05:00:00
ID CVE-2003-0932
Type cve
Reporter cve@mitre.org
Modified 2008-09-10T19:20:00

Description

Buffer overflow in omega-rpg 0.90 allows local users to execute arbitrary code via a long (1) command line or (2) environment variable.