CVE-2003-0927

2003-12-01T00:00:00
ID CVE-2003-0927
Type cve
Reporter NVD
Modified 2017-10-10T21:29:16

Description

Heap-based buffer overflow in Ethereal 0.9.15 and earlier allows remote attackers to cause a denial of service (crash) and possibly execute arbitrary code via the SOCKS dissector.