CVE-2003-0901

2003-11-03T00:00:00
ID CVE-2003-0901
Type cve
Reporter NVD
Modified 2008-09-05T16:35:32

Description

Buffer overflow in to_ascii for PostgreSQL 7.2.x, and 7.3.x before 7.3.4, allows remote attackers to execute arbitrary code.