CVE-2003-0739

2003-10-20T00:00:00
ID CVE-2003-0739
Type cve
Reporter NVD
Modified 2016-10-17T22:37:04

Description

VMware Workstation 4.0.1 for Linux, build 5289 and earlier, allows local users to delete arbitrary files via a symlink attack.