CVE-2003-0706

2003-09-17T00:00:00
ID CVE-2003-0706
Type cve
Reporter NVD
Modified 2008-09-10T15:20:13

Description

Unknown vulnerability in mah-jong 1.5.6 and earlier allows remote attackers to cause a denial of service (tight loop).