CVE-2003-0631

2003-08-27T04:00:00
ID CVE-2003-0631
Type cve
Reporter cve@mitre.org
Modified 2016-10-18T02:36:00

Description

VMware GSX Server 2.5.1 build 4968 and earlier, and Workstation 4.0 and earlier, allows local users to gain root privileges via certain enivronment variables that are used when launching a virtual machine session.