CVE-2003-0615

2003-08-27T04:00:00
ID CVE-2003-0615
Type cve
Reporter cve@mitre.org
Modified 2018-05-03T01:29:00

Description

Cross-site scripting (XSS) vulnerability in start_form() of CGI.pm allows remote attackers to insert web script via a URL that is fed into the form's action parameter.