CVE-2003-0603

2003-08-27T00:00:00
ID CVE-2003-0603
Type cve
Reporter NVD
Modified 2008-09-05T16:34:45

Description

Bugzilla 2.16.x before 2.16.3, 2.17.x before 2.17.4, and earlier versions allows local users to overwrite arbitrary files via a symlink attack on temporary files that are created in directories with group-writable or world-writable permissions.