CVE-2003-0597

2003-08-27T04:00:00
ID CVE-2003-0597
Type cve
Reporter cve@mitre.org
Modified 2016-10-18T02:35:00

Description

Unknown vulnerability in display of Merge before 5.3.23a in UnixWare 7.1.x allows local users to gain root privileges.