CVE-2003-0585

2003-08-18T00:00:00
ID CVE-2003-0585
Type cve
Reporter NVD
Modified 2016-10-17T22:35:37

Description

SQL injection vulnerability in login.asp of Brooky eStore 1.0.1 through 1.0.2b allows remote attackers to bypass authentication and execute arbitrary SQL code via the (1) user or (2) pass parameters.