CVE-2003-0473

2003-08-07T00:00:00
ID CVE-2003-0473
Type cve
Reporter NVD
Modified 2017-07-10T21:29:32

Description

Unknown vulnerability in the IPv6 capability in IRIX 6.5.19 causes snoop to process packets as the root user, with unknown implications.