CVE-2003-0435

2003-07-24T00:00:00
ID CVE-2003-0435
Type cve
Reporter NVD
Modified 2016-10-17T22:33:53

Description

Buffer overflow in net_swapscore for typespeed 0.4.1 and earlier allows remote attackers to execute arbitrary code.