CVE-2003-0362

2003-06-09T00:00:00
ID CVE-2003-0362
Type cve
Reporter NVD
Modified 2008-09-05T16:34:08

Description

Buffer overflow in gPS before 0.10.2 may allow local users to cause a denial of service (SIGSEGV) in rgpsp via long command lines.