CVE-2003-0361

2003-06-09T00:00:00
ID CVE-2003-0361
Type cve
Reporter NVD
Modified 2008-09-05T16:34:08

Description

gPS before 1.1.0 does not properly follow the rgpsp connection source acceptation policy as specified in the rgpsp.conf file, which could allow unauthorized remote attackers to connect to rgpsp.