CVE-2003-0360

2003-06-09T00:00:00
ID CVE-2003-0360
Type cve
Reporter NVD
Modified 2008-09-05T16:34:08

Description

Multiple buffer overflows in gPS before 1.0.0 allow attackers to cause a denial of service and possibly execute arbitrary code.