CVE-2003-0016

2003-02-07T05:00:00
ID CVE-2003-0016
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:30:00

Description

Apache before 2.0.44, when running on unpatched Windows 9x and Me operating systems, allows remote attackers to cause a denial of service or execute arbitrary code via an HTTP request containing MS-DOS device names.