CVE-2002-2424

2002-12-31T00:00:00
ID CVE-2002-2424
Type cve
Reporter NVD
Modified 2008-09-05T16:33:11

Description

Cross-site scripting (XSS) vulnerability in PHP(Reactor) 1.2.7 pl1 allows remote attackers to inject arbitrary web script or HTML via Javascript in the style attribute of an HTML tag.