CVE-2002-2370

2002-12-31T00:00:00
ID CVE-2002-2370
Type cve
Reporter NVD
Modified 2008-09-05T16:33:02

Description

SWS web server 0.0.4, 0.0.3 and 0.1.0 allows remote attackers to cause a denial of service (crash) via a URL request that does not end with a newline.