CVE-2002-2364

2002-12-31T00:00:00
ID CVE-2002-2364
Type cve
Reporter NVD
Modified 2008-09-05T16:33:02

Description

Cross-site scripting (XSS) vulnerability in PHP Ticket 0.5 and earlier allows remote attackers to inject arbitrary web script or HTML via a help ticket.