CVE-2002-2357

2002-12-31T00:00:00
ID CVE-2002-2357
Type cve
Reporter NVD
Modified 2008-09-05T16:33:00

Description

MailEnable 1.5 015 through 1.5 018 allows remote attackers to cause a denial of service (crash) via a long USER string, possibly due to a buffer overflow.