CVE-2002-2350

2002-12-31T00:00:00
ID CVE-2002-2350
Type cve
Reporter NVD
Modified 2008-09-05T16:32:59

Description

Cross-site scripting (XSS) vulnerability in z_user_show.php in dbtreelistproperty_method.php in Zorum 2.4 allows remote attackers to inject arbitrary web script or HTML via the class parameter.