CVE-2002-2333

2002-12-31T05:00:00
ID CVE-2002-2333
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:32:00

Description

Buffer overflow in konqueror in KDE 2.1 through 3.0 and 3.0.2 allows remote attackers to cause a denial of service (crash) via an IMG tag with large width and height attributes.