CVE-2002-2299

2002-12-31T00:00:00
ID CVE-2002-2299
Type cve
Reporter NVD
Modified 2017-07-28T21:29:04

Description

PHP remote file inclusion vulnerability in thatfile.php in Thatware 0.3 through 0.5.2 allows remote attackers to execute arbitrary PHP code via the root_path parameter.