CVE-2002-2273

2002-12-31T00:00:00
ID CVE-2002-2273
Type cve
Reporter NVD
Modified 2017-07-28T21:29:02

Description

Cross-site scripting (XSS) vulnerability in Webster HTTP Server allows remote attackers to inject arbitrary web script or HTML via the URL.