CVE-2002-2249

2002-12-31T05:00:00
ID CVE-2002-2249
Type cve
Reporter cve@mitre.org
Modified 2017-07-29T01:29:00

Description

PHP remote file inclusion vulnerability in News Evolution 2.0 allows remote attackers to execute arbitrary PHP commands via the neurl parameter to (1) backend.php, (2) screen.php, or (3) admin/modules/comment.php.