CVE-2002-2236

2002-12-31T00:00:00
ID CVE-2002-2236
Type cve
Reporter NVD
Modified 2008-09-05T16:32:41

Description

Format string vulnerability in the awp_log function in apt-www-proxy 0.1 allows remote attackers to execute arbitrary code.