CVE-2002-2207

2002-12-31T00:00:00
ID CVE-2002-2207
Type cve
Reporter NVD
Modified 2008-09-05T16:32:36

Description

Buffer overflow in ssldump 0.9b2 and earlier, when running in decryption mode, allows remote attackers to execute arbitrary code via a long RSA PreMasterSecret.