CVE-2002-2171

2002-12-31T00:00:00
ID CVE-2002-2171
Type cve
Reporter NVD
Modified 2008-09-10T15:16:39

Description

Cross-site scripting (XSS) vulnerability in acWEB 1.8 and 1.14 allows remote attackers to insert arbitrary HTML and web script via a URL, possibly via a "%db" request in a URL.