CVE-2002-2115

2002-12-31T05:00:00
ID CVE-2002-2115
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:32:00

Description

Cross-site scripting (XSS) vulnerability in Hyper NIKKI System (HNS) Lite before 0.9 and HNS before 2.10-pl2 allows remote attackers to inject arbitrary web script or HTML.