CVE-2002-2107

2002-12-31T05:00:00
ID CVE-2002-2107
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:32:00

Description

Cross-site scripting (XSS) vulnerability in the lookup script in Veridis OpenKeyServer (OKS) 1.2 allows remote attackers to inject arbitrary web script or HTML via the search parameter.