CVE-2002-2089

2002-12-31T05:00:00
ID CVE-2002-2089
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:32:00

Description

Buffer overflow in rcp in Solaris 9.0 allows local users to execute arbitrary code via a long command line argument.