CVE-2002-2064

2002-12-31T05:00:00
ID CVE-2002-2064
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:32:00

Description

isadmin.php in PhpWebGallery 1.0 allows remote attackers to gain administrative access via by setting the photo_login cookie to pseudo.