CVE-2002-2015

2002-12-31T05:00:00
ID CVE-2002-2015
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:32:00

Description

PHP file inclusion vulnerability in user.php in PostNuke 0.703 allows remote attackers to include arbitrary files and possibly execute code via the caselist parameter.