CVE-2002-1894

2002-12-31T00:00:00
ID CVE-2002-1894
Type cve
Reporter NVD
Modified 2008-09-05T16:31:47

Description

Cross-site scripting (XSS) vulnerability in viewtopic.php in phpBB 2.0.3 allows remote attackers to inject arbitrary web script or HTML via the highlight parameter.