CVE-2002-1814

2002-12-31T05:00:00
ID CVE-2002-1814
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:31:00

Description

Buffer overflow in efstools in Bonobo, when installed setuid, allows local users to execute arbitrary code via long command line arguments.