CVE-2002-1808

2002-12-31T00:00:00
ID CVE-2002-1808
Type cve
Reporter NVD
Modified 2008-09-05T16:31:34

Description

Cross-site scripting (XSS) vulnerability in Meunity Community System 1.1 allows remote attackers to inject arbitrary web script or HTML via Javascript in an IMG tag when creating a topic.