CVE-2002-1805

2002-12-31T05:00:00
ID CVE-2002-1805
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:31:00

Description

Cross-site scripting (XSS) vulnerability in DaCode 1.2.0 allows remote attackers to inject arbitrary web script or HTML via Javascript in an IMG tag.