CVE-2002-1767

2002-12-31T05:00:00
ID CVE-2002-1767
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:29:00

Description

Buffer overflow in tnslsnr of Oracle 8i Database Server 8.1.5 for Linux allows local users to execute arbitrary code as the oracle user via a long command line argument.