CVE-2002-1724

2002-12-31T05:00:00
ID CVE-2002-1724
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:29:00

Description

Cross-site scripting vulnerability (XSS) in phpimageview.php for PHPImageView 1.0 allows remote attackers to execute arbitrary script as other users via the pic parameter.