CVE-2002-1686

2002-12-31T05:00:00
ID CVE-2002-1686
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:31:00

Description

Buffer overflow in lscfg of unknown versions of AIX has unknown impact.