CVE-2002-1642

2002-10-03T00:00:00
ID CVE-2002-1642
Type cve
Reporter NVD
Modified 2017-07-10T21:29:18

Description

PostgreSQL 7.2.1 and 7.2.2 allows local users to delete transaction log (pg_clog) data and cause a denial of service (data loss) via the VACUUM command.