CVE-2002-1640

2002-04-01T05:00:00
ID CVE-2002-1640
Type cve
Reporter cve@mitre.org
Modified 2018-09-26T16:04:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in Oracle Configurator before 11.5.7.17.32 and 11.5.6.16.53 allows remote attackers to inject arbitrary web script or HTML via (1) Text Features in the DHTML UI or (2) the test parameter to the oracle.apps.cz.servlet.UiServlet servlet.