CVE-2002-1634

2002-12-31T05:00:00
ID CVE-2002-1634
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:29:00

Description

Novell NetWare 5.1 installs sample applications that allow remote attackers to obtain sensitive information via (1) ndsobj.nlm, (2) allfield.jse, (3) websinfo.bas, (4) ndslogin.pl, (5) volscgi.pl, (6) lancgi.pl, (7) test.jse, or (8) env.pl.