CVE-2002-1621

2002-04-22T04:00:00
ID CVE-2002-1621
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:31:00

Description

Buffer overflow in the file_comp function in rcp for IBM AIX 4.3.x and 5.1 allows remote attackers to execute arbitrary code.