CVE-2002-1615

2002-09-13T04:00:00
ID CVE-2002-1615
Type cve
Reporter cve@mitre.org
Modified 2017-07-11T01:29:00

Description

Multiple buffer overflows in HP Tru64 UNIX 5.1a, 5.1, 5.0a, 4.0g, and 4.0f allow local users to execute arbitrary code via (1) msgchk or (2) .upd..loader.