CVE-2002-1457

2003-06-09T04:00:00
ID CVE-2002-1457
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:30:00

Description

SQL injection vulnerability in search.php for L-Forum 2.40 allows remote attackers to execute arbitrary SQL statements via the search parameter.